Dernières versions d'ovidentia

Last forum's threads


Pls help me

tg attribut

RE:pb display section

Alert of security

A fault of security was recently indicated. The next version 6.7.0 will include a correction. For any version of Ovidentia superior to 6.1.0, we deeply advise you to install the attached patch.

Besides, for more security, we recommend you to update regularly your portal Ovidentia with the last published stable versions.

Procedure of installation of the patch: in the directory root of the kernel Ovidentia, copy the attached file (this one replaces the file existing contact.php).

Associated documents:
  
Up