Dernières versions d'ovidentia

Last forum's threads


Admin Configuration


Pls help me

LibLess

Librairie de traitement de feuilles de style

Fournit une librairie pour l'utilisation de la technologie LessPHP dans l'instance d'Ovidentia.

Dernière version | 1.7.0.11



Versions antérieures :

Pré-requis:

  • ovidentia >= 7.8.0
Up