Dernières versions d'ovidentia

Last forum's threads


Pls help me

tg attribut

RE:pb display section

LibPaymentAdyen

Adyen Payment Gateway functionality

Dernière version | 0.0.8



Versions antérieures :

Pré-requis:

  • LibPayment >= 0.2.8
  • widgets >= 1.0.10
  • LibTranslate >= 1.12.0rc3.01
  • ovidentia >= 8.1.98
Up