Dernières versions d'ovidentia

Last forum's threads


Admin Configuration


Pls help me

LibPaymentSips

Sips Payment Gateway functionality

Dernière version | 0.2.2



Versions antérieures :

Pré-requis:

  • widgets >= 1.0.10
  • LibPayment >= 0.2
  • ovidentia >= 8.1.98
Up