Dernières versions d'ovidentia

Last forum's threads


Admin Configuration


Pls help me

authldap

Authentification with LDAP or AD

Dernière version | 1.0.4



Versions antérieures :

Pré-requis:

  • widgets >= 1.0.89
  • LibOrm >= 0.9.0
  • LibTranslate >= 1.12.0rc3.01
  • ovidentia >= 8.6.96
Up