Dernières versions d'ovidentia

Last forum's threads


Admin Configuration


Pls help me

calendar

Calendar interface

Dernière version | 0.1.7



Versions antérieures :

Pré-requis:

  • widgets >= 1.0.110
  • portlets >= 0.23.0
  • ovidentia >= 8.5.92
Up