Dernières versions d'ovidentia

Last forum's threads


Pls help me

tg attribut

RE:pb display section

requirecredentials

Require credentials on all pages with a configurable list of exceptions

Dernière version | 0.4.3



Versions antérieures :

Pré-requis:

  • widgets >= 1.0.49
  • LibTranslate >= 1.12.0rc3.01
  • ovidentia >= 8.2.90
Up