Dernières versions d'ovidentia

Last forum's threads


Pls help me

tg attribut

RE:pb display section

submit

Submit form to email

Dernière version | 0.0.4



Versions antérieures :

Pré-requis:

  • LibTranslate >= 1.12.0rc3.01
  • widgets >= 1.0.110
  • ovidentia >= 8.2.0
Up