Dernières versions d'ovidentia

Last forum's threads


Admin Configuration


Pls help me

widgets

Interfaces utilisateurs

Build Status Scrutinizer Code Quality Code Coverage

Documentation

Widgets, bibliothèque d'éléments de l'interface utilisateur

Dernière version | 1.1.81



Versions antérieures :

Pré-requis:

  • LibFileManagement >= 0.3.2
  • LibOrm >= 0.11.7
  • ovidentia >= 8.6.0
Up